Laddar...
Nymans Ur 1851

Erikson Urhandel

Går inte att redigera inlägg via Tapatalk!

Diskussion i 'Diskussion' startad av theargonaut, 8 april 2013.

  1. theargonaut
    Trådstartare

    theargonaut Rebel Commander

    Inlägg:
    9.039
    Från:
    Sthlm
    Får upp något meddelande då jag försöker redigera inlägg via Tapatalk. Någon annan som märkt det de senaste dagarna?

    / TF theargonaut "You are not a beautiful and unique snowflake..."
     
  2. max

    max Dancing Queen

    Inlägg:
    2.205
    Från:
    Kungsholmen
    Fungerar tapatalk för dig? :eek:
    Har inte funkat sedan serverbytet trots att jag tagit bort, rensat catch och lagt till på nytt :cry:
    Får dessutom Error 105, dns lookup fault ungefär var 6:e gång jag uppdaterar forumet i webbläsarna på ipad och iphone, sen tar det ca 2min innan jag kan läsa forumet igen. Börjar bli skapligt irriterande att den alltid ger upp när man skrivit ett långt inlägg och trycker på posta :twisted:

    Edit: ursäkta att jag inte tillförde ett dyft till denhär tråden, var bara tvungen att ojja mig lite när tillfälle gavs :roll:
     
  3. theargonaut
    Trådstartare

    theargonaut Rebel Commander

    Inlägg:
    9.039
    Från:
    Sthlm
    Jo, Tapatalk har funkat bra, men senaste dagarna har det inte gått att posta redigeringar i ens tidigare inlägg...

    / TF theargonaut "You are not a beautiful and unique snowflake..."
     
  4. ZQT

    ZQT The Banker

    Inlägg:
    8.404
    Tapatalk fungerar inte för mig heller, har inte fungerat sedan serverbytet eller om det var när jag uppdaterade till os 6.0. Gjorde det relativt samtidigt så vet inte vilket av det det var.
     
  5. theargonaut
    Trådstartare

    theargonaut Rebel Commander

    Inlägg:
    9.039
    Från:
    Sthlm
    Testa att ta bort KS från Tapatalk-appen, och logga ut från Tapatalk. Logga in igen och lägg till KS igen.

    / TF theargonaut "You are not a beautiful and unique snowflake..."
     
  6. daviden

    daviden Admin Admin

    Inlägg:
    9.245
    Från:
    Malmö
    Håll ut mina vänner.
    Det är en stor förändring på gång ...vi har helt enkelt fått växvärk.
     
  7. Rber

    Rber X-Wing Pilot

    Inlägg:
    2.902
    Tapatalk fungerar för mig! Fick dock tablett Ks i tvåan efter senaste flytten. Däremot har jag problem med att skicks PM via tvåan, "den valda användarn finns inte".

    Jag tillför väl heller inget i denna tråden, bara gnäller;)
     
  8. ZQT

    ZQT The Banker

    Inlägg:
    8.404
    Har blåst ipaden och installerat om alla appar, ingen förändring.
     
  9. daviden

    daviden Admin Admin

    Inlägg:
    9.245
    Från:
    Malmö
    Det låter väldigt märkligt... Fungerar här.
    Men som sagt ...håll ut, bara lite till.
     
  10. Camo00

    Camo00 AT-AT driver

    Inlägg:
    6.516
    Från:
    Malmö
    Re: Sv: Går inte att redigera inlägg via Tapatalk!

    Testa Android?! :mrgreen:

    Edit: ...bara för att jag kan, med Tapatalk... :mrgreen:
     
Mårtenssons ur Brookfield