Laddar...
Nymans Ur 1851

Erikson Urhandel
Stäng notis
Klocksnackbloggen

Du har väl inte missat vi lanserat Klocksnackbloggen?
In, läs och diskutera gärna inläggen på forumet!

Klocksnackbloggen >>
Stäng notis
Nymans Ur 1851 & Klocksnacks Podcast
I 2017 års första avsnitt av Klocksnack - tillsammans med Nymans Ur 1851 pratar vi SIHH och Basel!
Det och ett enormt namedroppande av nya och gamla klockmodeller.

Lyssna på podden! >>

Produktionsbolag: Lejon Media

[OT] Tekniska problem med klocksnack

Diskussion i 'Diskussion' startad av ZQT, 14 april 2013.

  1. ZQT
    Trådstartare

    ZQT The Banker

    Inlägg:
    8.407
    Tja.

    OBS, detta har varit ungefär sen vi bytte från det första webbhotellet, för ett par veckor sen, är det någon som känner igen sig?

    Sidan laddar i typ 0,1 sekund och sen får jag fram följande skärm: 3g/wifi spelar ingen roll. Jag kör antingen iPad, iPhone5 eller Macbook pro.

    [​IMG]

    [​IMG]

    [​IMG]
    / Jakob
     
  2. Vintage92

    Vintage92 Tie Fighter pilot

    Inlägg:
    3.857
    Jag har inte haft några som helst problem och kör själv på PC, Iphone och Ipad.. :S
     
  3. Rille

    Rille AT-ST driver

    Inlägg:
    1.242
    Jag har samma problem ifrån mobilen.
    Mailade bilder till david nyss, tror att han kikar på problemet!
     
  4. max

    max Dancing Queen

    Inlägg:
    2.205
    Från:
    Kungsholmen
    Har exakt samma problem i iphone och ipad. Funkar kanon i datorn.
    Samma problem oavsett wifi eller 3G
     
  5. ZQT
    Trådstartare

    ZQT The Banker

    Inlägg:
    8.407
    Okej, skönt ändå... Eller alltså att det inte är ett hårdvaruproblem alltså
     
  6. RicVin

    RicVin Gamorrean Guard

    Inlägg:
    10.039
    Har upplevt samma Loka på Padda och iPhone..
     
  7. Hardy

    Hardy Thug

    Inlägg:
    2.068
    Från:
    och till
    inte märkt av detta på iphone eller i google chrome!
     
  8. daviden

    daviden Admin Admin

    Inlägg:
    9.263
    Från:
    Malmö
    City Network kommer titta på detta imorgon.
    Jag kan inte svara på vad som är fel, men de kommer iaf. ta en titt - vilket känns bra.

    Har inte lyckats framkalla det där felet... Så jag vet inte riktigt var jag ska börja rota själv.
     
  9. daviden

    daviden Admin Admin

    Inlägg:
    9.263
    Från:
    Malmö
    Vet inte vad som hänt, men vi har blivit sjukt poppis...
    221 användare online just nu när jag kollade...
     
  10. Jaggis

    Jaggis Who dares wins!

    Inlägg:
    3.555
    Från:
    Stockholm
    Jag har samma problem. 9 gånger av 10 failar det. Oerhört frustrerande. Det leder ju dessvärre till att man inte postar så frekvent. Jobbigt att alltid behöva kopiera texten man skrivit innan man trycka på skicka.
     
  11. daviden

    daviden Admin Admin

    Inlägg:
    9.263
    Från:
    Malmö
    Av ren nyfikenhet - vilka ISP:er/operatörer har ni som får upp fel?
     
  12. max

    max Dancing Queen

    Inlägg:
    2.205
    Från:
    Kungsholmen
    Wifi: samma sak på jobbet och hemma. Telia på jobbet och tele2 hemma, 3G är tele2 på både iphone och ipad.
    Det händer ung 9 av 10 ggr på iphonen ( tapatalk, chrome och safari), medans det bara händer 3 av 10 ggr i chrome och safari på ipaden, har varit lite oftare i tapatalk innan senaste flytten men verkar ha stabiliserats lite ner till de tre av tio den också. Iphonen är fortfarande hopplös, brukar testa några ggr per dag och sen ge upp.
     
  13. MacRulez4ever

    MacRulez4ever X-Wing Pilot

    Inlägg:
    2.775
    Har inte haft ett enda problem än. "Peppar peppar"


    Sent from my iPån5, using Tapatalk
     
  14. daviden

    daviden Admin Admin

    Inlägg:
    9.263
    Från:
    Malmö
    Nej, det verkar enbart vara vissa få utvalda som får problem.
    DET gör det väldigt svårt att felsöka... Vore bättre om alla hade problem (nåja). :)
     
  15. max

    max Dancing Queen

    Inlägg:
    2.205
    Från:
    Kungsholmen
    Skulle ni som har problem kunna testa detta.
    I chrome på telefonen/ipaden, gå till inställningar > innehåll
    Överst står det "blockera popup"
    Stäng av denna funktion och testa nu om sidan fungerar.

    Det kommer nämligen upp en popup som säger att klocksnack finns på tapatalk, vilket verkar låsa allt om popupen blockeras.
    Både min webbläsare och tapatalk verkar ha hoppat igång nu, men det kan ju vara en tillfällighet så försökspersoner eftersöks :)
     
  16. daviden

    daviden Admin Admin

    Inlägg:
    9.263
    Från:
    Malmö
    Ett par från Tapatalk kollar på det just nu också - så det är nog hos dem felet ligger, kan hända att de börjar reda ut det?
     
  17. Vintage92

    Vintage92 Tie Fighter pilot

    Inlägg:
    3.857
    Jag har den på i Chrome och har aldrig haft några problem :/
     
Mårtenssons ur Brookfield